Inconveniente en LaChain
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jun 18, 2024 - 12:30 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando el resultado.
Posted Jun 18, 2024 - 12:30 GMT-03:00
Identified
El problema ha sido identificado y se está trabajando en la solución.
Posted Jun 18, 2024 - 07:04 GMT-03:00
Update
Seguimos con inconveniente que afecta las operaciones de retiro de UXD a través de LaChain.
Posted Jun 15, 2024 - 13:38 GMT-03:00
Investigating
Estamos experimentando un inconveniente que afecta las operaciones de retiro de UXD a través de LaChain, ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jun 15, 2024 - 13:38 GMT-03:00
This incident affected: Ripio Trade Brasil (Envio / Recepción Cripto) and Ripio Wallet (Envío / Recepción Cripto).