Inconvenientes en Algorand
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jun 29, 2024 - 23:11 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando los resultados.
Posted Jun 29, 2024 - 23:11 GMT-03:00
Identified
La falla proviene de nuestro proveedor de servicio, continúan trabajando para corregir el inconveniente.
Posted Jun 29, 2024 - 23:10 GMT-03:00
Investigating
Estamos con un inconveniente en la red Algorand (ALGO) el cual se encuentra afectando las operaciones de depósito por esta red en Ripio Wallet y Ripio Trade, ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jun 29, 2024 - 15:31 GMT-03:00
This incident affected: Ripio Trade Brasil (Envio / Recepción Cripto), Ripio Wallet (Envío / Recepción Cripto), and Ripio Trade (Envio / Recepción Cripto).