Inconveniente en RipioTrade
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jun 18, 2024 - 18:02 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando el resultado.
Posted Jun 18, 2024 - 17:59 GMT-03:00
Update
El problema ha sido identificado y el equipo continúa trabajando en la solución.
Posted Jun 18, 2024 - 07:02 GMT-03:00
Identified
El problema ha sido identificado y se está trabajando en la solución.
Posted Jun 18, 2024 - 00:48 GMT-03:00
Investigating
Estamos con problemas para cancelación de todas las órdenes simultáneamente en Ripio Trade. Ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jun 18, 2024 - 00:47 GMT-03:00
This incident affected: Ripio Trade Brasil (Compra / Venta Cripto) and Ripio Trade (Compra / Venta / Swap).