Inconvenientes en Ripio Wallet
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jul 10, 2024 - 15:40 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando los resultados.
Posted Jul 10, 2024 - 15:40 GMT-03:00
Identified
Ya identificamos el problema, estamos trabajando para solucionarlo lo más rápido posible.
Posted Jul 10, 2024 - 14:45 GMT-03:00
Investigating
Estamos con un inconveniente en Ripio Wallet el cual está afectando los retiros mediante CVU/CBU y depósitos vía CVU. Ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jul 10, 2024 - 14:36 GMT-03:00
This incident affected: Ripio Wallet (Depósitos / Transferencias).