Inconveniente en LaChain
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jun 28, 2024 - 09:33 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando el resultado.
Posted Jun 28, 2024 - 09:32 GMT-03:00
Identified
El problema ha sido identificado y el equipo continúa trabajando en la solución.
Posted Jun 28, 2024 - 08:28 GMT-03:00
Investigating
Estamos con un inconveniente en LaChain el cual se encuentra afectando las operaciones de retiro y depósitos para UXD, ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jun 28, 2024 - 08:06 GMT-03:00
This incident affected: Ripio Wallet (Envío / Recepción Cripto) and Ripio Trade (Envio / Recepción Cripto).