Inconveniente en Stellar
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jul 05, 2024 - 09:15 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando los resultados.
Posted Jul 05, 2024 - 09:00 GMT-03:00
Identified
La falla fue identificada, continuamos trabajando para corregir el inconveniente.
Posted Jul 05, 2024 - 08:30 GMT-03:00
Investigating
Estamos con un inconveniente en la red Stellar el cual puede estar afectando las operaciones de depósitos por dicha red en Ripio Wallet y Ripio Trade. Ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jul 05, 2024 - 08:23 GMT-03:00
This incident affected: Ripio Trade Brasil (Envio / Recepción Cripto), Ripio Wallet (Envío / Recepción Cripto), and Ripio Trade (Envio / Recepción Cripto).