Inconvenientes con Algorand (ALGO) en Ripio Wallet y Ripio Trade.
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jun 12, 2024 - 21:56 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando los resultados.
Posted Jun 12, 2024 - 21:56 GMT-03:00
Update
El inconveniente se debe a problemas que está presentando nuestro proveedor de servicio, ya se encuentran trabajando en la solución
Posted Jun 12, 2024 - 21:56 GMT-03:00
Identified
Se ha implementado una solución y estamos monitoreando los resultados.
Posted Jun 12, 2024 - 21:55 GMT-03:00
Investigating
Estamos con un inconveniente en la red Algorand el cual puede estar afectando las operaciones en Ripio Wallet y Ripio Trade. Ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jun 12, 2024 - 20:45 GMT-03:00
This incident affected: Ripio Trade Brasil (Envio / Recepción Cripto), Ripio Wallet (Envío / Recepción Cripto), and Ripio Trade (Envio / Recepción Cripto).