Inconveniente en LaChain
Incident Report for Ripio
Resolved
El inconveniente fue resuelto. Todas las operaciones están funcionando normalmente.
Posted Jun 15, 2024 - 08:36 GMT-03:00
Monitoring
Se ha implementado una solución y estamos monitoreando el resultado.
Posted Jun 15, 2024 - 08:36 GMT-03:00
Identified
El problema ha sido identificado y se está trabajando en la solución
Posted Jun 14, 2024 - 11:55 GMT-03:00
Investigating
Estamos con un inconveniente en LaChain el cual se encuentra afectando las operaciones de retiro y depósitos para UXD, ya estamos trabajando con nuestros equipos para solucionarlo.
Posted Jun 14, 2024 - 10:55 GMT-03:00
This incident affected: Ripio Wallet (Envío / Recepción Cripto) and Ripio Trade (Envio / Recepción Cripto).